Einzelnen Beitrag anzeigen
Alt 01.07.2013, 12:54   #2
Fredivoss
Son 3D-Looooooser
 
Benutzerbild von Fredivoss
 

Registriert seit: 05.08.2011
Ort: Vor meinem Rechner
Beiträge: 114
Dank vergeben: 1
Dank erhalten: 21
Standard

Ich gehe mal davon aus,daß diese Plugins nicht mehr mit der 12 oder 13 kompatibel sind.Wenn du von einer früheren Studio-Bundle Version auf eine kleinere Ausführung von C4D umgestiegen bist,dann kann das gleiche Problem auftreten. Es fehlen Programminhalte,die da benötigt werden.

__________________
Man nannte ihn Mops, Roll-Mops.

Eingesetzte Software Eingesetzte Software unter Windows 64-Bit
  C4D R6 XL und MS Paint
Kamera & Ausrüstung Digitalkamera & Ausrüstung
  Dingens
Fredivoss ist offline   Mit Zitat antworten