C4D-Professional  
Forum | Galerie | Downloads | Links | Shop | 3D-Chat | Spielhalle | Impressum


Zurück   C4D-Professional > 3D > MAXON CINEMA 4D

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 07.12.2018, 10:09   #1
stefanmitf
Neuer Benutzer
 
Benutzerbild von stefanmitf
 

Registriert seit: 07.12.2018
Beiträge: 1
Dank vergeben: 0
Dank erhalten: 0
Standard Bei Team-Rendern rendert lokaler Rechner nicht mit.

Hi liebe Community,

für ein aktuelles Projekt mit vielen zu rendernden Takes setzen wir jetzt Team-render ein. Leider kommt es dabei dazu, dass der Lokale Rechner nicht mit rendert. Auch wenn die externen Team-Render Clients deaktiviert werden, tut sich beim lokalen Rechner nichts. Er bleibt grün in der Team-Render Ansicht.

Kennt jemand dieses Problem bei C4D R20?


Eingesetzte Software Eingesetzte Software unter Windows 64-Bit
  C4D R20
stefanmitf ist offline   Mit Zitat antworten
Antwort
Nach oben

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
R17 Team Render rendert HighRes nicht Schwinghammer MAXON CINEMA 4D 2 25.11.2018 13:16
Cage Object rendert nicht mit SalzundPfeffer MAXON CINEMA 4D 2 26.06.2017 22:32
c4d file rendert auf meinem Rechner nur blau, auf der Kollegin funktioniert es normal JanineArch MAXON CINEMA 4D 1 24.11.2015 16:36
Team-Render, Client rendert nicht Heliodor MAXON CINEMA 4D 25 16.03.2015 10:05
Team Render rendert Textur nicht Flippermoxe MAXON CINEMA 4D 2 16.05.2014 13:15


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:45 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch) | Copyright ©2000 - 2018, vBulletin Solutions, Inc. | © 2009-2017 C4D-PROFESSIONAL