C4D-Professional  
Forum | Galerie | Downloads | Links | Shop | 3D-Chat | Spielhalle | Impressum


Zurück   C4D-Professional > 3D > MAXON CINEMA 4D

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 17.11.2019, 15:49   #1
Jenner
Neuer Benutzer
 
Benutzerbild von Jenner
 

Registriert seit: 15.10.2018
Beiträge: 6
Dank vergeben: 0
Dank erhalten: 0
Standard Mo Graph Problem

Hallo.

Ich habe mit r17 Studio einen Warp Sprung gemacht. Leider habe ich immer noch Probleme mit.

Ich kann den Warp Antrieb ohne Probleme starten, aber ich kann ihn noch nicht abbremsen.

https://drive.google.com/open?id=17R...4n7JfljtDCd6To

Das Mo graph tool ist zum Glück nicht allzu Kompliziert. Sobald man sich da erstmal eingearbeitet hat, geht es ohne Probleme.


Eingesetzte Software Eingesetzte Software unter Windows 64-Bit
  c4d r11.5
Jenner ist offline   Mit Zitat antworten
Antwort
Nach oben

Lesezeichen

Stichworte
hyperspace, mograph, star trek, warp

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Geschwindigkeits-Graph phantum MAXON CINEMA 4D 2 05.09.2011 19:56


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:11 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch) | Copyright ©2000 - 2019, vBulletin Solutions, Inc. | © 2009-2017 C4D-PROFESSIONAL