C4D-Professional  
Forum | Galerie | Downloads | Links | Shop | 3D-Chat | Spielhalle | Impressum


Zurück   C4D-Professional > 3D > Software anderer Hersteller

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 21.05.2016, 18:21   #1
Heliodor
Ist öfter hier
 
Benutzerbild von Heliodor
 

Registriert seit: 03.01.2013
Beiträge: 87
Dank vergeben: 5
Dank erhalten: 14
Standard Indigo RT "failed verification"

Hallo Leute,

ich habe heute für einen speziellen Job Indigo RT gekauft.
Ich hatte die Trial installiert und habe also dort den Key eingegeben, der auch akzeptiert wurde. Nur blieb Indigo weiterhin im Demomode.
Gut, dachte ich, Du wirst es neu installieren müssen. Gesagt getan. RT-Installer geladen und installiert. Jetzt wird der Key gar nicht mehr akzeptiert.
Der Support ist informiert aber Ihr wisst selbst, es ist Wochenende!

Im Indigo-Forum habe ich auch gepostet, habe aber keine Ahnung, wann mein Post überhaupt freigeschaltet wird.

Der Punkt ist: Am Montag brauche ich den Renderer nicht mehr.


Irgendwelche Ideen?

__________________
Beste Grüße
Jürgen Schoner

Eingesetzte Software Eingesetzte Software unter Windows 64-Bit
  C4D Studio R17
Heliodor ist offline   Mit Zitat antworten
Alt 22.05.2016, 08:45   #2
Heliodor
Ist öfter hier
Ersteller dieses Themas
 
Benutzerbild von Heliodor
 

Registriert seit: 03.01.2013
Beiträge: 87
Dank vergeben: 5
Dank erhalten: 14
Standard

Problem gelöst.
Der Support hat sich (tief in der Nacht) gemeldet!
Aufatmen, Tag genießen...

__________________
Beste Grüße
Jürgen Schoner

Eingesetzte Software Eingesetzte Software unter Windows 64-Bit
  C4D Studio R17
Heliodor ist offline   Mit Zitat antworten
Antwort
Nach oben

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
{SUCHE} (Schlaf)-Zuginneres, mit Cockpit,Wagons und "End-Wagon" paulr MAXON CINEMA 4D 2 28.09.2015 11:17
Im Werkzeug "Beveln" Fehl das Feld "FORM" Flippermoxe MAXON CINEMA 4D 1 29.08.2014 23:45
Spline extrudieren bringt nur "Wände". Wie bekomme ich extrudierte Fläche? franzkafka MAXON CINEMA 4D 4 15.07.2014 16:12
WIP: Wartburg 311 "Lead Sled" & "Rat Rod" LE_Concept_Stylez MAXON CINEMA 4D 15 03.07.2014 08:47
"twist" funktioniert nicht bei Direkter Kinematik? Tutorial Problem! quaelgeist MAXON CINEMA 4D 0 15.02.2014 23:59


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:42 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch) | Copyright ©2000 - 2017, vBulletin Solutions, Inc. | © 2009-2017 C4D-PROFESSIONAL